PHP4 obsolète

Publié le par ID

Il ne vous reste plus que 2 mois pour migrer de la version PHP4 vers PHP5. La version 4 de php ne sera plus maintenue à compter du 31 décembre 2007. La version stable officielle est donc la version 5. De plus PHP 6 est en cours de réalisation.

 

Lire la suite...

Publié dans Mise à jour

Pour être informé des derniers articles, inscrivez vous :

Commenter cet article