Ne plus utiliser QuickTime

Publié le par ID

La dernière version QuickTime 7.2 ferme une vulnérabilité découverte dans la version précédente (7.1). Elle est compatible XP, Vista et bien sûr Mac OS. Il n'existe malheureusement plus de version pour les poccesseurs (encore nombreux) de Windows 2000.

Lire la suite

Publié dans Mise à jour

Pour être informé des derniers articles, inscrivez vous :

Commenter cet article