Un début d'année chaotique

Publié le par ID

Des milliers de sites web réalisés en flash sont menacés. Exploitation d'une erreur via le port 8080 dans le lecteur multimédia VLC Média Player. Blog et sites Webs dynamyques en PHP4 vulnérables. Une vulnérabilité critique de type spoofing affecte la dernière version 2.0.0.11 du célèbre navigateur Firefox.

 

Lire la suite...

Publié dans Faille de sécurité

Commenter cet article