Désactiver le protocole mailto

Publié le par ID

Adobe a confirmer la vulnérabilité critique découverte par Petko D. Petkov qui touche les formats de fichiers PDF. Cette faille est donc devenue une certitude, Adobe ne propose pour l'heure aucun correctif mais assure qu'une mise à jour pour les produits concernés sera disponible d'ici la fin du mois d'octobre.

Lire la suite...

Publié dans Faille de sécurité

Pour être informé des derniers articles, inscrivez vous :

Commenter cet article