Bibliothèque libwpd

Publié le par ID

Une vulnérabilité hautement critique découverte dans la suite bureautique OpenOffice.

Le problème provient de la bibliothèque "libwpd" qui permet l'exécution de code à distance via un document spécialement conçu.


Lire la suite

Publié dans Faille de sécurité

Commenter cet article