Faille critique dans WinZip 10.x

Publié le par ID

Ceux qui utilise winzip 10.x pour décompresser leurs archives, devraient mettre leur produit à jour. Une page web spécialement conçu, pourrait vous infectez avec des malwares.


Lire la suite

Publié dans Faille de sécurité

Commenter cet article