Mise à jour très recommandé

Publié le par ID

Vous utiliser Adobe Reader 8 ou Acrobat 8 ...

Attention plusieurs failles critiques viennent d'être découvertes.

Lire la suite...

Publié dans Faille de sécurité

Commenter cet article