Faille de sécurité - Macromédia

Publié le par ID

Buffer Overflow in flash.ocx

Une vulnérabilité critique a été identifiée dans le plugins de Macromedia Flash Player 7.0.19.0, qui peut être exploité par des attaques à distance pour exécuter des commandes arbitraires.
Pour remédier au problème mettre à niveau vers la version 8 de Flash Média Player version 8.0.22.0 ou Flash Player 7 versions 7.0.60.0 or 7.0.61.0.

Télécharger ici la version 8:
http://www.macromedia.com/go/getflash

Publié dans Faille de sécurité

Commenter cet article